Club R-series
Agosto 22, 2019, 02:12:25
Benvenuto! Accedi o registrati.


ISCRIVITI ANCHE TU AL CLUB R-series
scopri qui come fare

R1 2010 RN22
Pagine: [1]   Vai giù
  Stampa  

  R1 2010 RN22
Autore Messaggio
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Gaetano70
Fermone
*

Messaggi: 5

Feedback: 0

Scollegato Scollegato


« inserito:: Febbraio 01, 2015, 23:02:20 »

Ciao a tutti. Ho una R1 2010  RN22 con un problema che da caldo ( sopra i 100 gradi ) se spengo e provo ad accendere si blocca come se avessi batteria scarica.
Essendo un meccanico di auto ,cerco di risolvermi il problema. Il difetto sembrerebbe una fase di accensione sbagliata! ho già cambiato sensore giro albero motore e camme. verificato motorino avviamento. Cavi masse. corpo farfallato (tutto il sistema TPS). Ho sostituito il tenditore catena distribuzione rumoroso.
Grazie a tutti per un eventuale aiuto. Wink

Registrato
Edo
Pilota SBK
*
Amministratore
Tipo Socio: Fondatore
Numero Tessera: 01/07

Sesso: Maschio
Messaggi: 13201
Residenza:Varedo
Feedback: 0

Scollegato Scollegato


« Risposta #1 inserito:: Febbraio 01, 2015, 23:10:09 »

ciao, capisco la tua competenza in campo meccanico ma non hai provato a fare la domanda al concessionario? Magari ti poteva instradare senza fare sostituzioni che pare non ti abbiano risolto il problema.
Registrato


Se non lo superi, non puoi sapere qual'è il tuo limite!
Gaetano70
Fermone
*

Messaggi: 5

Feedback: 0

Scollegato Scollegato


« Risposta #2 inserito:: Febbraio 01, 2015, 23:20:34 »

Volevo lasciare per ultimo il fatto di portare in concessionario. e non ho conoscenze con meccanico in zona. Speravo di poter avere dritte da qualcuno con più esperienza di me.
Registrato
THE ROCK
Smanettone
*


Sesso: Maschio
Messaggi: 3821
Residenza:PARMA
Feedback: 0

R1 2008

Scollegato Scollegato


« Risposta #3 inserito:: Febbraio 02, 2015, 10:35:25 »

stesso problema a CALDO...risolto col riallineamento dei corpi farfallati  Smiley
Registrato

Edo
Pilota SBK
*
Amministratore
Tipo Socio: Fondatore
Numero Tessera: 01/07

Sesso: Maschio
Messaggi: 13201
Residenza:Varedo
Feedback: 0

Scollegato Scollegato


« Risposta #4 inserito:: Febbraio 02, 2015, 22:30:46 »

Volevo lasciare per ultimo il fatto di portare in concessionario. e non ho conoscenze con meccanico in zona. Speravo di poter avere dritte da qualcuno con più esperienza di me.
Io parlavo solo di porre la domanda senza portarla Smiley , speriamo che l'indicazione diThe Rock ti possa essere utile
Registrato


Se non lo superi, non puoi sapere qual'è il tuo limite!
Gaetano70
Fermone
*

Messaggi: 5

Feedback: 0

Scollegato Scollegato


« Risposta #5 inserito:: Febbraio 04, 2015, 21:38:28 »

Ciao, Cosa intendi per allineamento? Sensori posizione farfalla e posizione acceleratore?
Grazie
Registrato
THE ROCK
Smanettone
*


Sesso: Maschio
Messaggi: 3821
Residenza:PARMA
Feedback: 0

R1 2008

Scollegato Scollegato


« Risposta #6 inserito:: Febbraio 04, 2015, 21:46:56 »

NO SO INTENDERE in questo senso meccanico...il meccanico YAMAHA mi ha riferito che ha eseguito la procedura RIALLINEAMENTO DEI CORPI FARFALLATI e dopo la moto a caldo non ha più dato problemi...tecnicamente non ti so dire di più  Tongue
Registrato

Gaetano70
Fermone
*

Messaggi: 5

Feedback: 0

Scollegato Scollegato


« Risposta #7 inserito:: Febbraio 04, 2015, 22:04:28 »

Grazie mille, Unica cosa che non ho fatto allineamento fatto con viti passaggio aria, che va fatta con strumento che non posseggo.
Mi organizzo per poter fare. Grazie ancora.
 OK OK OK
Registrato
Gaetano70
Fermone
*

Messaggi: 5

Feedback: 0

Scollegato Scollegato


« Risposta #8 inserito:: Febbraio 04, 2015, 22:05:24 »

/Users/gaetano/Desktop/Schermata 2015-02-04 alle 21.57.46.png
/Users/gaetano/Desktop/Schermata 2015-02-04 alle 21.58.02.png
Registrato
GAT2703
Fermone
*


Messaggi: 1

Feedback: 0

Scollegato Scollegato


« Risposta #9 inserito:: Maggio 06, 2015, 22:40:02 »

Ciao a tutti. Dopo molto tempo sono riuscito a intervenire sulla mia moto. Ho pulito il corpo a farfallato. e verificato il corretto funzionamento meccanico ed elettrico . e il problema si è
Risolto!!! OK. dopo averla usata almeno per 1000 km la moto continua a funzionare, ed oggi sono riuscito anche ad allineare i corpi a farfalla, dove ho riscontrato ancora migliorie.
Grazie.
Registrato
mazinkaiser
Pilota da bar
*


Sesso: Maschio
Messaggi: 221
Residenza:Porto Tolle (RO)
Feedback: 0

"QUELLO CHE NON TI UCCIDE TI RENDE PIU'STRANO..."

Scollegato Scollegato


« Risposta #10 inserito:: Maggio 06, 2015, 22:45:03 »

Ciao a tutti. Dopo molto tempo sono riuscito a intervenire sulla mia moto. Ho pulito il corpo a farfallato. e verificato il corretto funzionamento meccanico ed elettrico . e il problema si è
Risolto!!! OK. dopo averla usata almeno per 1000 km la moto continua a funzionare, ed oggi sono riuscito anche ad allineare i corpi a farfalla, dove ho riscontrato ancora migliorie.
Grazie.

Ben fatto...ottimo lavoro! OK
Registrato
AntonyR1
Pilota SBK
*


Sesso: Maschio
Messaggi: 9447
Residenza:Sardegna (Napoletano we we)
Feedback: 0

Luomo che scopri'che i TPS in realta' funzionavano

Scollegato Scollegato


« Risposta #11 inserito:: Maggio 08, 2015, 11:41:24 »

e' un po' tutto l'insieme che porta a questo, e soprattutto la batteria sottodimensionata come spunto anche sulla mia r1 07 in piu' mettici il fatto che sta sotto la sella dove passano gli scarichi e quindi con il calore perde la sua efficienza, poi la r1 basta anche l'olio vecchio per non farla partire al primo colpo, altro problema che causa cio' e' il tendicatena troppo lento o troppo forte che la manda un pelo fuorifase
Registrato


Per ogni volta in cui spingi la tua moto e il tuo fisico al limite ,spingi al limite anche la tua fortuna ,anche se lo sei non puoi rimanere il piu' veloce per sempre.......


ID PSN Antony1985R1

Pagine: [1]   Vai su
  Stampa  
 

Vai a: